RFC 6409 – Message Submission for Mail
Lo cita como fuente 1 tema de JusticiaOpo. Es una norma o un documento de uso libre, pero su web no deja bajarlo como texto (el propio documento trae una licencia más restrictiva que el aviso legal: «All rights reserved»), así que aquí no está su texto. Tienes los temas que lo usan, las normas relacionadas con su texto completo y el test para practicar.
✅ Practica el test del tema 37 (Tramitación Procesal (C1))Temas que lo citan
Normas relacionadas, con texto completo
- RFC 1034 y RFC 1035 – Domain Name System (DNS)
- RFC 1939 – POP3
- RFC 2045 – MIME
- RFC 3986 – URI: sintaxis genérica
- RFC 854 – Telnet; RFC 4253 – SSH (puerto 22)
- RFC 5321 – SMTP
- RFC 768 – User Datagram Protocol (UDP)
- RFC 791 – Internet Protocol (IP)
- RFC 959 – File Transfer Protocol (FTP)
Documento original (enlace a la web oficial): RFC 6409 – Message Submission for Mail (RFC Editor (IETF))